¿Que significa los mensajes de "Alarma -> Receptora" o "Falla -> Receptora"? Varios códigos...

Modificado el Thu, 23 Aug 2018 a las 11:14 PM

Alarmas y Fallas de la Receptora


Los siguientes mensajes: 


[125] Falla > Receptora - Error interno de comunicación o No responde la tarjeta de línea

[125] = El número entre "[" y "]" siempre es el código de evento en formato Contact ID

Falla > Receptora = Es una alerta de la Receptora, que requiere intervención por parte una persona para solucionarse 

- Error interno de comunicación o No responde la tarjeta de línea = Este mensaje en realidad son dos mensajes en uno: o hay una falla en la electrónica principal de la Receptora, o la tarjeta de línea de esa receptora no funciona.  Hay un mal funcionamiento interno en la receptora. Al igual que el código 196, a veces al re iniciarla mediante la consola o, en casos extremos, apagarla durante un minuto y volver a encenderla, se corrige esta falla. Si es muy frecuente, puede ser motivo de reparación de la receptora. 


[126] Alarma > Receptora #1 - Falla de línea telefónica en la tarjeta de línea 1

Alarma > Receptora #1 = Situación urgente que se debe atender en la receptora indicada con el número #n

- Falla de línea telefónica en la tarjeta de línea 1 = No es posible detectar o usar la línea de teléfono indicada en el mensaje .


[196] Falla > Receptora - Interna de comunicación (¿reiniciar la receptora?)

Falla > Receptora = Es un problema electrónico de la Receptora, que requiere intervención por parte de una persona para solucionarse

- Interna de comunicación (¿reiniciar la receptora?) = Hay un mal funcionamiento interno en la receptora, la pregunta es una sugerencia de Vigilat: a veces al re iniciarla mediante la consola o, en casos extremos, apagarla un minuto y volver a encenderla se corrige esta falla. Si es muy frecuente, puede ser motivo de enviar la receptora a servicio para diagnóstico y/o reparación .


[207] Falla > Receptora sin servicio de red local

Falla > Receptora = Esta es una alerta de la Receptora, que si bien no es urgente, requiere intervención por parte de una persona para solucionarse 

sin servicio de red local = La Receptora ha perdido el medio principal de comunicación con Vigilat; la red local es el medio principal, el respaldo es el cable para puerto serial RS232 (si así está instalado y configurado)



Ninguna de estas alarmas y fallas son un problema en el software Vigilat, son alertas desde su propia receptora, indicando que hay problemas: unos son internos de la propia receptora, otros son con la línea de teléfono y otros con su propia red de datos en su oficina.



Causas

1.1) Problemas físicos en la línea telefónica (PSTN)

1.2) Falta de instalación eléctrica adecuada (no tiene tierra física)

1.3) En caso de la red, fallas o equipo defectuoso de red (cable módem, router, switch, tarjetas de red, cableado, rosetas...) o problemas con la configuración de direcciones de red.


Solución

1.1) Líneas de Teléfono: Revisión por parte de su propio técnico o pedir servicio de parte de su compañía de teléfonos

1.2) Fallas internas de la receptora: Realizar una correcta puesta a tierra de su instalación eléctrica, con varilla de cobre, hecha por un electricista calificado.

1.3) Red local: Revisión diagnóstica para corregir su red local, por parte de un especialista en redes.

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